{}

Nossas marcas

Pesquisar perguntas frequentes

NMC1 - Como coletar logs manualmente até firmware V3.x.x

Questão:
NMC1 - Como coletar logs manualmente até firmware V3.x.x

Linha de Produto:
Todos equipamentos da APC Schneider Electric que utilizem placas de comunicação NMC1 -  Network Management Card 1 - AP9617, AP9618, AP9619 e embarcados com firmwares até a versão V3.x.x

Ambiente:
  • No breaks da linha Smart-UPS com modelos: SU, SUA, SUM, SURT, SURTA, SURTD e SUVT;
  • Dispositivos com a NMC1 embarcada, incluso mas não limitado aos Metered/Switched Rack PDUs (AP78XX, AP79XX), Rack Automatic Transfer Switches (AP77XX) e NetBotz 200;
  • No breaks da linha Symmetra monofásicos modelos: Symmetra Power Array, Symmetra RM 6K/12K e Symmetra LX;
  • No breaks trifásicos modelos: 20kW Symmetra PX All-In-One, 40kW Symmetra PX, 80kW Symmetra PX, 100kW Symmetra PX2, 160kW Symmetra PX2 e Silcon;
  • Equipamentos de ar condicionados da linha InRow modelos: ACRC, ACRC501, ACRP502, ACRC100, ACRC101, ACRC103, ACRD, ACRD100, ACRD101, ACRD200, ACRD201, ACRD500, ACRD501, ACRD502, ACRP, ACRP100, ACRP101, ACRP102, ACRP500, ACRP501, ACRP502, ACSC, ACSC100 e ACSC101.

Causa:
O objetivo deste documento é fornecer instruções para baixar e enviar os logs de Dados e Eventos para posterior análise do suporte da Schneider Electric.

Resolução:
Seguir os passos indicados abaixo e nos prints, salvar e enviar os logs para análise

1-) Event Log:
figura2
No passo 5 ("Launch Log in New Window"), será aberto uma nova aba do navegador, salvar.

2-) Data Log:
figura1
No passo 5 ("Launch Log in New Window"), será aberto uma nova aba do navegador, salvar.

3-) Retorne ao chamado ou envie um e-mail para ccc.br@se.com com os dados exportados para a Schneider Electric fazer a análise.

Segue abaixo um vídeo com os passos acima indicados:







Para apoio adicional :
  • Em anexo, ao final deste FAQ, o manual de Instalação e Inicialização Rápida;
  • Conheça as soluções em UPS da Schneider Electric, click aqui.

FAQs Relacionados:
FAQ000233422 - Portal da Garantia - Como Acionar a Garantia para Produtos APC by Schneider Electric
FAQ000209730 - Portal da Garantia - Como Localizar Assistências Técnicas das Linhas, APC, Easy UPS e CP Eletrônica by Schneider Electric


Caso sua dúvida persista, nos contate! -> https://www.se.com/br/chat


Utilize nossas ferramentas digitais ! -> https://www.se.com/br/pt/work/support/find-it-fast/

APC Brazil

Anexo(s)

Instalação e Inicialização Rápida.pdfInstalação e Inicialização Rápida.pdf [512.75 KB]
Conheça mais
Produto:
Linha:
Conheça mais
Produto:
Linha: